Search

Page 7 of 12 (120 items) « First ... < Previous 5 6 7 8 9 Next > ... Last »
  • Re: Export Audio.

    Hello, I can only say - thank you. I am not a professional and probably something somewhere broke. Without further words your post solved my problem. Have a nice weekend. Zbigniew
    Posted to Avid Options Forum (Forum) by ZFigas on Fri, May 4 2012
  • Re: Export Audio.

    Hello, Thank you vor your answer. Please see my settings. http://dl.dropbox.com/u/3147426/AS6%20Settings.pdf Regards Zb.
    Posted to Avid Options Forum (Forum) by ZFigas on Fri, May 4 2012
  • Re: Export Audio.

    Hello, You are GREAT. Congratulation. But it is not so simpe and I will send mail to you and after our discussion we will post conclusion to the Forum. In this moment I can say that AMC6 works different than AS6. Regards Zb.
    Posted to Avid Options Forum (Forum) by ZFigas on Fri, May 4 2012
  • Re: Export Audio.

    Hi Job, I made better experience. In first post I informed that bug appear in WMV, too. I burn on Blu Ray .wmv (exported earlier in MC6) and same sequence in MS6. Both as stereo. According what I signalize earlier Dolby ProLogic II don't accepted voice from MS6. Play only front speakers. If anyone want files please let me know. Nice clip. Regards
    Posted to Avid Options Forum (Forum) by ZFigas on Thu, May 3 2012
  • Re: Export Audio.

    Hi, Thanks for your interesting. You right - stereo after Dolby Prologic II gave voice in all speakers. But I have the following situation (after export from MS6) my Denon see two speakers on input (on display) and five speakers on output but play only two. And it is outside my inteligence. I didn't change nothing in my Denon A/V, nothing. I will
    Posted to Avid Options Forum (Forum) by ZFigas on Thu, May 3 2012
  • Re: Export Audio II.

    In my opinion this is critical bug because exported .wav is not standard. I tried to send .wav to Sonic via Sorenson but result is same. Similar situation was in MC 5.5 in QTR but QT worked correct, in MC 6 was OK but in MS6 is bug again. Probably .wav file have bad header. I am sorry but I am not specialist. ZF
    Posted to Avid Options Forum (Forum) by ZFigas on Thu, May 3 2012
  • Export Audio.

    Hello, I crossgraded from MC6 to MS6. Until now (MC6 and earlier) I exported my sequences as QTR, QT or WMV as Stereo to Sonic (Avid DVD). I play it on my flagship Denon A/V as Dolby Surround ProLogic II - input Stereo, output Dolby Surround ProLogic II. Play all speakers. Now, after upgrade to Symphony I do exactly same but play only two front speakers
    Posted to Avid Options Forum (Forum) by ZFigas on Wed, May 2 2012
  • Re: MC 6.0.1.1, SN 6.0.1.1, NC 10.0.1.1 Updates NOW AVAILABLE

    Hello, Region Stabilize doesn't work all time. I signalize about it 22 of February. http://screencast.com/t/mDNYqwBxVf8 Regards Zb.
    Posted to Avid Media Composer - PC (Forum) by ZFigas on Wed, Apr 25 2012
  • Re: Media Composer to Symphony 6 Crossgrade - $999

    Hi, I have own company and exactly know where lie Avid targets but I think that Avid must take into consideration loyality own clients, also. ZF
    Posted to Avid Media Composer - PC (Forum) by ZFigas on Sat, Apr 21 2012
  • Re: Media Composer to Symphony 6 Crossgrade - $999

    HI, This crossgrade is extreme unfair and insulting for own MC 6 clients. Please analize it. The client FCP get: MS 6 (MC+advanced color correction), Avid FX, Avid DVD, Sorenson Squeeze, BCC. Avid MC6 client: practicaly advanced color correction, BCC. Please correct me if my reasoning is not logic. Regards ZF
    Posted to Avid Media Composer - PC (Forum) by ZFigas on Sat, Apr 21 2012
Page 7 of 12 (120 items) « First ... < Previous 5 6 7 8 9 Next > ... Last »

© Copyright 2011 Avid Technology, Inc.  Terms of Use |  Privacy Policy |  Site Map |  Find a Reseller