Latest post Wed, May 21 2008 12:55 PM by Marianna. 0 replies.
Page 1 of 1 (1 items)
Sort Posts: Previous Next
  • Wed, May 21 2008 12:55 PM

    • Marianna
    • Top 25 Contributor
    • Joined on Thu, Oct 13 2005
    • Avid
    • Posts 8,894
    • Points 201,470
    • Avid Beta Moderators
      Avid Customer Advocate
      Avid Developer Moderator
      BlogAuthor
      SystemAdministrator

    Avid for Liquid Users: Lesson 13 - error "Missing BLACK....." solved

    The thirteenth in a series of tutorials created to assist Avid/Pinnacle Liquid users who are considering migrating to Media Composer.

    I was sometimes getting an error message when trying to transcode a QT-reference file in Canopus Procoder. A file was missing.
    Finally I tracked it down and solved the problem.

    Regards,
    Douglas


    This tutorial can be viewed at "Full-screen" by clicking on the icon on the toolbar 

    Director of Online Communities and Forums/Customer Advocate [view my complete system specs]

    marianna.montague@avid.com

    mobile 813-493-6800

    AOL IM:  avidmarianna

    Twitter:  avidmarianna

    Skype: mariannamontague

    WWLD

Page 1 of 1 (1 items)

© Copyright 2011 Avid Technology, Inc.  Terms of Use |  Privacy Policy |  Site Map |  Find a Reseller