Latest post Mon, Aug 27 2018 4:34 PM by Marianna. 1 replies.
Page 1 of 1 (2 items)
Sort Posts: Previous Next
  • Sun, Aug 26 2018 3:30 PM

    • Flavio Nunes
    • Not Ranked
    • Joined on Thu, Oct 13 2005
    • Rio de Janeiro
    • Posts 2
    • Points 30

    Fps column empty !

    I edit a novel where they use Sony f55 cameras and managed through silverstack. We use Glookast to import and Interplay to make master-clips available to publishers. The Bin FPS column is empty, however in the SIlverstack .pdf report, the value is there, 24fps, 60fps etc.

     

    How do I get the fps information to appear in the fps column of the bin?

     

    Thank you.

  • Mon, Aug 27 2018 4:34 PM In reply to

    • Marianna
    • Top 25 Contributor
    • Joined on Thu, Oct 13 2005
    • Avid
    • Posts 9,679
    • Points 211,345
    • Avid Beta Moderators
      Avid Customer Advocate
      Avid Developer Moderator
      BlogAuthor
      SystemAdministrator

    Re: Fps column empty !

    YUMES...

    Can you edit yuor profile ( click on your name in the upper right corner )?  Select edit profile on the left and add all your system spec's.  OS and MC version important as is interplay etc.....

    help us help you

    Marianna

    Director of Online Communities and Forums/Customer Advocate [view my complete system specs]

    marianna.montague@avid.com

    mobile 813-493-6800

    AOL IM:  avidmarianna

    Twitter:  avidmarianna

    Skype: mariannamontague

    WWLD

Page 1 of 1 (2 items)

© Copyright 2011 Avid Technology, Inc.  Terms of Use |  Privacy Policy |  Site Map |  Find a Reseller